Derniers sujets
» Télécommande wifi remote et gopro originale
par nanard Sam 21 Sep 2019, 13:33

» Viendez vous présenter ! (le sujet officiel des présentations) III
par JLD Dim 25 Aoû 2019, 13:14

» Crète 2019 (road-trip)
par Another Day Mer 21 Aoû 2019, 10:44

» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

Connexion

Récupérer mon mot de passe


Probleme montage

Aller en bas

Probleme montage Empty Probleme montage

Message par Pedro76800 le Lun 28 Jan 2013, 11:53

Bonjour j'aurai bien besoin de votre aide.

Je filme avec une gopro 2 en 1920 par 1080 quand je commence mon montage avec avs video editor tout va bien.

Je ressort ma video en 1920 par 1080 en mpeg 2 mais le problème c'est que je me retrouve avec une grosse bande noire en haut et en bas...

Comment faire pour ne pas avoir ses bandes svp?

Merci d'avance

Pedro76800
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 17/01/2013
Age : 32
Localisation : 76140

Revenir en haut Aller en bas

Probleme montage Empty Re: Probleme montage

Message par Seb Astien le Lun 28 Jan 2013, 11:57

Salut! Es-tu certain que tes bandes noires sont sur ta vidéo et non pas via ton lecteur vidéo?
Seb Astien
Seb Astien
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 428
Date d'inscription : 14/11/2012
Age : 40
Localisation : 71000

http://lc.cx/sebastienbarrier

Revenir en haut Aller en bas

Probleme montage Empty Re: Probleme montage

Message par dje77220 le Lun 28 Jan 2013, 12:24

J'ai déjà eu le même problème,n peut être cela pourra t il t'aider:
mon logiciel était paramétré pour finaliser le montage en 4/3 et non en 16/9; d'où les bandes noires pour respecter le ratio 1920x1080, en étant bien du 4/3...
dje77220
dje77220
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 265
Date d'inscription : 14/01/2013
Age : 42
Localisation : 77220

http://vttpassion77.jimdo.com/

Revenir en haut Aller en bas

Probleme montage Empty Re: Probleme montage

Message par Seb Astien le Lun 28 Jan 2013, 12:38

Tu as donc la réponse à ta question Pedro si tu as paramétré aussi ton logiciel en 4/3... Smile Fais une nouvelle exportation en paramétrant ton software en 16/9 et non pas en 4/3 si tu ne l'as pas encore fait... Ou si ton logiciel est bien paramétré en 16/9, vérifies le paramétrage d'exportation, tu dois exporté en 1080p 16/9 non anamorphique. Et si tout les paramétrages sont correctes, alors ton problème de bandes noires vient ton lecteur vidéo... Donc pas de problème... cheers
Seb Astien
Seb Astien
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 428
Date d'inscription : 14/11/2012
Age : 40
Localisation : 71000

http://lc.cx/sebastienbarrier

Revenir en haut Aller en bas

Probleme montage Empty Re: Probleme montage

Message par renaud.kite le Lun 28 Jan 2013, 15:53

Et pourquoi sortir en mpeg 2 ??
renaud.kite
renaud.kite
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1008
Date d'inscription : 11/12/2011
Age : 55
Localisation : Splifftown the bridge

Revenir en haut Aller en bas

Probleme montage Empty Re: Probleme montage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum