Derniers sujets
» Télécommande wifi remote et gopro originale
par nanard Sam 21 Sep 2019, 13:33

» Viendez vous présenter ! (le sujet officiel des présentations) III
par JLD Dim 25 Aoû 2019, 13:14

» Crète 2019 (road-trip)
par Another Day Mer 21 Aoû 2019, 10:44

» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

Connexion

Récupérer mon mot de passe


Bloquée au démarrage 4 fois sur 5 !!!!!

Page 1 sur 2 1, 2  Suivant

Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Bloquée au démarrage 4 fois sur 5 !!!!!

Message par ManuGex le Dim 30 Déc 2012, 06:20

Bonjour a tous,
J'ai reçu ma HD3 BE il y a quelques jours.
Mise a jour sur le site gopro ok.
Carte micro sd 16go classe 10 scandisk.
4 fois sur 5 quand je l'allume, elle démarre mais reste bloqué sur l'icône de la caméra. Je ne peux rien faire, à part retirer la batterie et la remettre, et la ça fonctionne... Des fois...
La batterie chargée à fond, carte sd n'est pas pleine.
D'où peut venir le problème ???


Dernière édition par ManuGex le Dim 30 Déc 2012, 06:23, édité 1 fois (Raison : JE ME SUIS TROMPÉ À DÉPLACER DANS NOUVEAUX PROBLÈMES)

ManuGex
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 29/12/2012
Age : 106
Localisation : AU CHAUD

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par thomas utzeri le Dim 30 Déc 2012, 09:11

jai le meme probleme

thomas utzeri
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 30/12/2012
Age : 31
Localisation : 59187

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par misterchico le Dim 30 Déc 2012, 11:10

Salut à tous, j'ai le même problème que vous et pire maintenant puisque elle ne veut plus démarrer.
Je n'ai même pas pu faire la mise à jour impossible à utiliser les boutons.

misterchico
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 30/12/2012
Age : 35
Localisation : gaujac

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par Tess38 le Dim 30 Déc 2012, 12:12

Bonsoir, apparemment sur certaines caméras il y a de gros problèmes, retour à l'envoyeur obligatoire. Samedi matin j'ai récupéré la mienne chez mon distributeur sur Grenoble. Sur 6 caméras 3 ne fonctionnaient pas, après plusieurs mises en route elles se bloquaient ou ne démarraient plus. La mienne apparemment fonctionne normalement, j'ai pu faire la mise à jour et des essais avec tout le week-end.

Tess38
Goproïste HD3 White
Goproïste HD3 White

Messages : 88
Date d'inscription : 12/03/2012
Age : 56
Localisation : Echirolles

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par caluc le Dim 30 Déc 2012, 13:14


Les Héro II neuves se vendent toujours ?
caluc
caluc
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 932
Date d'inscription : 26/03/2012
Age : 58
Localisation : Gévaudan, en Lozère

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par poulo le Dim 30 Déc 2012, 13:47

Même problème, ça craint!
C'est peut être un problème du soft, auquel cas, il faudrait que GoPro fasse une mise à jour rapide de leur Firmware!!

poulo
Goproïste HD3 White
Goproïste HD3 White

Messages : 73
Date d'inscription : 06/09/2011
Age : 42
Localisation : 78990

http://brunopoulenard.blogspot.com/

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par joachim83 le Lun 31 Déc 2012, 05:25

j'ai le même problème
bon ce soir pas de vidéo pour le jour de l'an 2013
ça craint comme tu dis poulo

joachim83
Goproïste HD1
Goproïste HD1

Messages : 19
Date d'inscription : 10/12/2012
Age : 29
Localisation : 83110

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par xbanania le Lun 31 Déc 2012, 05:33

Moi j'ai eu le mm probleme avec une hero 2 , l'installation de l'ancien frimware a resolut le probleme
Mais je sais pas si c'est aussi vrai pour la hero3

Pour plus d'info vous pouvez lire mon post:
http://www.gopro-forum.com/t6630p30-tuto-mise-a-jour-gopro-hd-2-manuelle-sans-logiciel-cineform#84040

Je trouve que Gopro déconne! il y a vraiement bcp de beug la ...
xbanania
xbanania
Goproïste HD3 White
Goproïste HD3 White

Messages : 76
Date d'inscription : 25/06/2012
Age : 26
Localisation : toulouse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par jnpons le Lun 31 Déc 2012, 06:19

idem pour moi...
Des fois, je dois retirer la carte mémoire puis la remettre pour qu'elle fonctionne.
jnpons
jnpons
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 431
Date d'inscription : 30/12/2012
Age : 36
Localisation : 94700

http://www.tournage-et-cinema.fr

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par joachim83 le Mar 01 Jan 2013, 05:19

hier j'ai refais la mise a jour de ma gopro et ça la ça fonctionne cool
j'espère que pour vous aussi!!!

joachim83
Goproïste HD1
Goproïste HD1

Messages : 19
Date d'inscription : 10/12/2012
Age : 29
Localisation : 83110

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par jnpons le Mar 01 Jan 2013, 05:28

je vais devoir le refaire aussi car là, elle ne reconnait plus mon mot de passe wifi...
jnpons
jnpons
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 431
Date d'inscription : 30/12/2012
Age : 36
Localisation : 94700

http://www.tournage-et-cinema.fr

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par joachim83 le Mar 01 Jan 2013, 05:34

Ne branche pas ton câble quand tu récupères le zip sur le site
Il va te demander ton numéro de série

joachim83
Goproïste HD1
Goproïste HD1

Messages : 19
Date d'inscription : 10/12/2012
Age : 29
Localisation : 83110

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par sergent2a le Mar 01 Jan 2013, 18:57

même problème mais après la mise à jour cela semble marcher ...
je croise les doigts .... et franchement je trouve vraiment qu'après nous avoir fait attendre 2 mois en nous prenant pour des cons ... ( annonce fin Octobre pour une dispo début janvier ) ça abuse vraiment ... surtout pour ce prix ...
sergent2a
sergent2a
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 358
Date d'inscription : 03/02/2012
Age : 47
Localisation : propriano, corse 20 110

https://www.youtube.com/playlist?list=PL187A5166A3D38CEC

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par jnpons le Mer 02 Jan 2013, 00:25

Idem pour moi, le wifi refonctionne après une maj sur site gopro.

---> ré attribution d'un nom de reseau ainsi qu'un mot de passe.
jnpons
jnpons
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 431
Date d'inscription : 30/12/2012
Age : 36
Localisation : 94700

http://www.tournage-et-cinema.fr

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par Kinkin176 le Jeu 03 Jan 2013, 13:56

Salut moi j'ai le même sousi...

9 fois sur 10 elle reste bloquer sur la caméra puis impossible de l'éteindre ou autre..
Obliger d'enlever la batterie..
J'ai fait 3 fois la mise a jour mais rien y fait,.
Je part au ski dans 3 jours et la caméra a était acheter chez cdiscount alors je sait plus quoi faire...
Help me svp

Kinkin176
Goproïste HD1
Goproïste HD1

Messages : 5
Date d'inscription : 03/01/2013
Age : 38
Localisation : 77176

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par Bakeup le Jeu 03 Jan 2013, 14:11

(KinKin qui ne passe pas par la case présentation, c'est un comble What a Face)

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 38
Localisation : None

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par Kinkin176 le Jeu 03 Jan 2013, 14:48

Oups jy cours désole

Kinkin176
Goproïste HD1
Goproïste HD1

Messages : 5
Date d'inscription : 03/01/2013
Age : 38
Localisation : 77176

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par nicogazier le Ven 04 Jan 2013, 13:46

salut moi meme probleme la camera ne s'allumée pas ou une fois sur 4 seulement donc je les ramené chez mon fournisseur (boulanger) ils me l'on changé direct !
y'a vraiment un gros probleme a ce niveau la ! j'espere que la team GOpro c'est penché sur le dossier de la 3 ! des beugues y'en a a la pelle !

nicogazier
Goproïste HD1
Goproïste HD1

Messages : 4
Date d'inscription : 06/12/2012
Age : 35
Localisation : perpignan

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par FunRider31 le Lun 07 Jan 2013, 09:53

Il y a de fortes chances que celà provienne de la carte SD. Alors quelques questions s'imposent pour s'en assurer:
- vous utilisez quelle carte: marque, modèle, capacité, classe?
- achetée sur quel site?
- si vous copiez un gros fichier dessus en mettant la carte dans un lecteur sur PC, vous obtenez quel débit moyen en écriture?

Perso j'utilise celle-ci:
http://www.sandisk.fr/products/memory-cards/microsd/ultra-class10-with-adapter/?capacity=32GB
achetée sur Amazon France (et non sur une sous-boutique d'Amazon). La carte semble originale.
Test de copie d'un fichier de 600Mo: 8,5Mo/s en débit moyen, c'est inférieur à ce que certifie la norme class 10 (10Mo/s min en écriture) mais ça reste légèrement supérieur au débit requis par la gopro dans les modes vidéos les + gourmands.
J'ai aussi constaté que les problèmes sont apparus dès que la carte commençait à être un peu remplie (au 1/3 je pense). Avant j'avais aucun soucis.

FunRider31
Goproïste HD1
Goproïste HD1

Messages : 15
Date d'inscription : 07/01/2013
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par ben124 le Mer 16 Jan 2013, 06:06

Hello!

Moi aussi gopro HD black reçu hier et pareil elle a déjà bloqué 2 fois au démarrage: une fois après avoir fait la mise à jour et l'autre fois après avoir vidé complètement la batterie en filmant en 1080p 60fps avec wifi pour tester un peu l'autonomie. J'ai aussi remarqué qu'elle était très chaude après avoir filmé! Le plantage est-il du à ça (pour ce plantage j'ai attendu sans rien faire et la cam s'est débloquée toute seule après 5min à peu près). Est ce que votre cam chauffe beaucoup aussi?

Précision: j'utilise une carte SD Sandisk classe 10 32Go

ben124
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 110
Date d'inscription : 08/01/2013
Age : 29
Localisation : St Alban Leysse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par sergent2a le Mer 16 Jan 2013, 06:28

Voila la réponse de Gopro reçu aujourd'hui :

Bonjour Vincent,


Merci d'avoir contacter notre support technique.


Nous sommes désolés pour l'inconvénient. Afin de tenter de régler votre problème, veuillez s'il vous plaît suivre les étapes suivantes:


-Retirez la batterie et la MicroSD de votre caméra.
-Appuyez et maintenez le bouton obturateur situé sur la partie supérieure de votre appareil.
-Insérez la batterie (pas de MicroSD).
-Appuyez sur le bouton Power/Mode, situé en façade de votre appareil. Une fois la caméra allumée, vous pourrez alors relâcher le bouton obturateur.


La caméra devrait s'allumer, et indiquer le message "NO SD". S'il vous plaît, veillez à utiliser une MicroSD recommandée par nos services (SDHC/SDXC de classe 10 est nécessaire pour la HERO3: Black Edition). Alors entrez dans les options de votre caméra, et placez-vous sur l'icône de la corbeille. Formatez votre MicroSD depuis votre ordinateur, puis insérez la dans la caméra. Entrez dans l'option de suppression de fichiers, et faites "All Format".
Nous allons désormais mettre à jour manuellement votre caméra.
Pour cela, veuillez accéder au lien suivant, et suivre toutes les étapes qui vont seront proposées permettant également de configurer les paramètres WiFi de votre caméra (ne la passez pas s'il vous plaît):


Par mesure de sécurité, ne branchez pas votre caméra à votre ordinateur lors de cette manipulation.


http://fr.gopro.com/support/product-registration/hd-hero3-cameras


- Suivez les étapes indiquées par le site (exceptée la première étape)
- Assurez-vous que vous utilisez un port USB 2.0, puis branchez votre caméra à l'ordinateur
- Allumez-la afin que votre ordinateur la reconnaisse
- Glissez les 4 fichiers décompressés (du dossier "update.zip") dans votre MicroSD
- Débranchez le câble USB et éteignez la camera
- Allumez votre caméra


Le message "updating" va apparaître sur l'écran LCD.


Votre écran LCD vous indiquera que la mise à jour est en cours d'installation. Vous n'aurez qu'à attendre que celle-ci soit complète (cela peut prendre jusqu'à 10 minutes).


Nous sommes à votre disposition si vous avez d'autres questions.


Cordialement
Fausto P.
Gopro Support
http://www.gopro.com/support
sergent2a
sergent2a
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 358
Date d'inscription : 03/02/2012
Age : 47
Localisation : propriano, corse 20 110

https://www.youtube.com/playlist?list=PL187A5166A3D38CEC

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par sergent2a le Mer 16 Jan 2013, 06:30

si ça peu aider , j'ai remarqué que ma gopro BE va mieux maintenant
plus de frezze .... en tout cas pour l'instant
par contre c'est toujours pas au point niveau bouton ... le wifi ne s'eteint pas quand je le veux ... si je la manipule y'a des choses qui se mettent en route ou pas ... le slot USB bouge et me parais bien fragile ...
bref à manipuler avec attention .. un comble pour une cam qui se veux baroudeuse ... enfin ...
sergent2a
sergent2a
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 358
Date d'inscription : 03/02/2012
Age : 47
Localisation : propriano, corse 20 110

https://www.youtube.com/playlist?list=PL187A5166A3D38CEC

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par ben124 le Mer 16 Jan 2013, 07:40

Ok merci Vincent!

Par contre quand je formate depuis ma caméra il me reste toujours un fichier "version" dans le dossier MISC de ma carte SD. Est ce normal ou faut-il faire une autre manipulation pour formater complètement la carte SD?

ben124
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 110
Date d'inscription : 08/01/2013
Age : 29
Localisation : St Alban Leysse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par ben124 le Mer 16 Jan 2013, 13:22

Alors dernières nouvelles:

j'ai formaté ma carte SD et fait la mise à jour manuellement et ça a l'air de s'être amélioré: elle ne s'est pas encore bloquée et chauffe nettement moins en video (mais chauffe quand même).

Donc apparement problème firmware plus que hardware, je pense que ça va s'améliorer avec le temps!
A confirmer dans les prochains jours!

ben124
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 110
Date d'inscription : 08/01/2013
Age : 29
Localisation : St Alban Leysse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par FunRider31 le Jeu 17 Jan 2013, 06:07

il y a un nouveau firmware? Ou bien vous ré-écrasez l'ancien?
Faut que je teste tout ça avant d'aller afronter les 2m de poudreuse ce we

FunRider31
Goproïste HD1
Goproïste HD1

Messages : 15
Date d'inscription : 07/01/2013
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par sergent2a le Jeu 17 Jan 2013, 06:38

moi je demande de suite à ce que les propos inadmissibles et choquant de FunRider31 soient modérés !!!
non mais -)))
sergent2a
sergent2a
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 358
Date d'inscription : 03/02/2012
Age : 47
Localisation : propriano, corse 20 110

https://www.youtube.com/playlist?list=PL187A5166A3D38CEC

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par FunRider31 le Jeu 17 Jan 2013, 15:33

J'ai réinstallé manuellement le firmware, formaté la carte SD en FAT32 via le PC (formatage complet), puis formaté avec la Gopro.
Verdict ce we dans les mêmes conditions que lorsqu'elle plantait.

FunRider31
Goproïste HD1
Goproïste HD1

Messages : 15
Date d'inscription : 07/01/2013
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par kryone le Jeu 24 Jan 2013, 09:05

sergent2a a écrit:Voila la réponse de Gopro reçu aujourd'hui :

Bonjour Vincent,


Merci d'avoir contacter notre support technique.


Nous sommes désolés pour l'inconvénient. Afin de tenter de régler votre problème, veuillez s'il vous plaît suivre les étapes suivantes:


-Retirez la batterie et la MicroSD de votre caméra.
-Appuyez et maintenez le bouton obturateur situé sur la partie supérieure de votre appareil.
-Insérez la batterie (pas de MicroSD).
-Appuyez sur le bouton Power/Mode, situé en façade de votre appareil. Une fois la caméra allumée, vous pourrez alors relâcher le bouton obturateur.


La caméra devrait s'allumer, et indiquer le message "NO SD". S'il vous plaît, veillez à utiliser une MicroSD recommandée par nos services (SDHC/SDXC de classe 10 est nécessaire pour la HERO3: Black Edition). Alors entrez dans les options de votre caméra, et placez-vous sur l'icône de la corbeille. Formatez votre MicroSD depuis votre ordinateur, puis insérez la dans la caméra. Entrez dans l'option de suppression de fichiers, et faites "All Format".
Nous allons désormais mettre à jour manuellement votre caméra.
Pour cela, veuillez accéder au lien suivant, et suivre toutes les étapes qui vont seront proposées permettant également de configurer les paramètres WiFi de votre caméra (ne la passez pas s'il vous plaît):


Par mesure de sécurité, ne branchez pas votre caméra à votre ordinateur lors de cette manipulation.


http://fr.gopro.com/support/product-registration/hd-hero3-cameras


- Suivez les étapes indiquées par le site (exceptée la première étape)
- Assurez-vous que vous utilisez un port USB 2.0, puis branchez votre caméra à l'ordinateur
- Allumez-la afin que votre ordinateur la reconnaisse
- Glissez les 4 fichiers décompressés (du dossier "update.zip") dans votre MicroSD
- Débranchez le câble USB et éteignez la camera
- Allumez votre caméra


Le message "updating" va apparaître sur l'écran LCD.


Votre écran LCD vous indiquera que la mise à jour est en cours d'installation. Vous n'aurez qu'à attendre que celle-ci soit complète (cela peut prendre jusqu'à 10 minutes).


Nous sommes à votre disposition si vous avez d'autres questions.


Cordialement
Fausto P.
Gopro Support
http://www.gopro.com/support
Merci ta solution m a fait gagné du temps j arrivai pas à reboot la cam

kryone
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 24/01/2013
Age : 35
Localisation : 92300

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par logphi le Mar 26 Fév 2013, 10:25

Bonjour,

ma hero3 BE se bloque aussi une fois tous les 5 ou 6 démarrages, toujours sur l'icône caméra
j'ai contacté le support gopro US qui m'a répondu ce jour que ce bug est identifié et n'aura pas de solution avant le prochain firmware. je cite :

"I'm sorry, but at the moment there is no solution to the issue you are experiencing, but our engineering/development team is working on a firmware solution which should be launched soon."

dont acte...

logphi
Goproïste HD1
Goproïste HD1

Messages : 4
Date d'inscription : 23/11/2012
Age : 63
Localisation : 31170

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par forumsnowboarding le Mar 26 Fév 2013, 10:43

Pour ma part, même problèmes.

Je ré-expédie la GOPRO en Hollande sur demande du support technique pour réparation/échange.

Voila, plus qu a attendre.

forumsnowboarding
Goproïste HD1
Goproïste HD1

Messages : 18
Date d'inscription : 05/02/2013
Age : 34
Localisation : Bordeaux

Revenir en haut Aller en bas

Bloquée au démarrage 4 fois sur 5 !!!!! Empty Re: Bloquée au démarrage 4 fois sur 5 !!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum