Derniers sujets
» Télécommande wifi remote et gopro originale
par nanard Sam 21 Sep 2019, 13:33

» Viendez vous présenter ! (le sujet officiel des présentations) III
par JLD Dim 25 Aoû 2019, 13:14

» Crète 2019 (road-trip)
par Another Day Mer 21 Aoû 2019, 10:44

» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

Connexion

Récupérer mon mot de passe


Probleme de vidéo à l'étape 2 " Step 2 Edit "

Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Ven 11 Juil 2014, 06:49

Bonjour à tous, je vais me lancer dans un montage vidéo mais je coince des le début avec le logiciel !

voici la liste de mon matériel :
- GoPro 3+ BE (mise à jour)
- Pour le pc :
Boîtier : Corsair vengeance c70
Carte mère : ASUS X79-DELUXE
CPU : i7 - 4930k
DDR : 32 Go CL10 G.Skill Trident X Series
Refroidissement : Corsair Hydro Series H100i
Carte graphique : ASUS GTX 780 Ti DirectCU II OC 3 Go
Alimentation : Corsair RM750 gold
HDD + SSD : WD blue 1To + 500Go SSD Samsung + 120Go SSD

A l'étape 1 dans le logiciel j'arrive donc à importer mes différentes vidéos au Format de la GoPro MP4, je fais ensuite ADD CLIP TO CONVERSION LIST et CONVERSION ALL.
Apres que la conversion s’effectue je clic sur PROCED TO STEP 2 et la j'ai un soucis ....

Je n'ai que le son est la vidéo à disparu ... Voici une image pour vous montrer mon soucis !
Probleme de vidéo à l'étape 2 " Step 2 Edit " 140711025730886549

Pouvez vous me dire le pourquoi de ce soucis ?

Merci pour votre aide !
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par yannick66 le Ven 11 Juil 2014, 11:32

Bonsoir,
J'ai aussi eu ce souci: j'ai fait une mise à jour de "Quicktime"et depuis, pour ""moi"" pas de souci avec "Goprostudio"

yannick66
Goproïste HD2
Goproïste HD2

Messages : 45
Date d'inscription : 27/02/2012
Age : 50
Localisation : perpignan

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Ven 11 Juil 2014, 13:07

D'accord, pour la mise à jour tu as procédé de quelle manière ?
J'ai pourtant la version 7.7.5 de QuickTime
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par yannick66 le Ven 11 Juil 2014, 14:45

Bonsoir,
Désinstaller et télécharger à nouveau "Goprostudio"
De mémoire, il me semble que le sujet avec déjà évoqué...Faire quelques recherches....

yannick66
Goproïste HD2
Goproïste HD2

Messages : 45
Date d'inscription : 27/02/2012
Age : 50
Localisation : perpignan

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Ven 11 Juil 2014, 14:51

J'ai bien entendu fais cette procédure avant de poster sur le forum , mais même en réinstallant le tout j'ai toujours ce soucis ... Je comprend vraiment pas ...

Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par KinKin le Ven 11 Juil 2014, 17:08

Ton fichier ne se trouve pas dans un dossier avec des accents dans le nom à tous hasard ?
KinKin
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 32
Localisation : Villefranche Sur Saone

https://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Sam 12 Juil 2014, 00:51

Non pas du tout c'est pour cela que je comprend pas .
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par NouNe le Ven 31 Oct 2014, 15:08

Bonjour à tous j'ai le même problème,

on parle des accents et de l'enregistrement dans le dossier gorpo mais rien à faire.

la différence que j'ai eu sur mes différentes réalisation concerne le changement de mon PC dernièrement j'étais sou W7 avant et maintenant sous W8.1 pro 64bits.
quelqu'un peut'il me confirmer s'il utilise WIndows Pro 8.1 en 64Bits et si ca marche pour lui?
Merci d'avance pour info voici ma config

W8.1 pro 64Bits
gigabyte Z97x-gming
I7-4790K
16Go ram
Gt760 2Gbr
240Go en SSd + 2T en stockage HDD

Merci pour votre aide à tous.
++

NouNe
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 31/10/2014
Age : 35
Localisation : LYON

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Ven 31 Oct 2014, 15:46

J'ai mis dans un répertoire sans accents et maintenant ça fonctionne. A aucuns moment faut mettre des accents !
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par renaud.kite le Ven 31 Oct 2014, 17:36

Pour les accents, c'est bien sur "TOUT" le chemin qu'ils doivent être absent depuis la racine du disque utilisé.
Par contre il es vrai qu'il semble y avoir pas mal de problèmes avec W8.1.
renaud.kite
renaud.kite
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1008
Date d'inscription : 11/12/2011
Age : 55
Localisation : Splifftown the bridge

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Sam 01 Nov 2014, 01:57

Avec mon Windows 8.1 aucuns soucis si les accents sont absents
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par NouNe le Mar 04 Nov 2014, 10:29

bonsoir à tous,

je viens de reinstaller gorpo studio avec la version 2.5.2 et rien n'y fait je suis en même erreur avec l'étape 2 uniquement le son!!!!
je suis perdu.....

merci d'avance pour votre retour.

++

NouNe
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 31/10/2014
Age : 35
Localisation : LYON

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Mar 04 Nov 2014, 10:42

Alors la aucune idée , pour ma part ça ne fonctionne pas mais quand j'ai enleve les accents sur tout le chemin d'accès ça a fonctionné directement !
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par NouNe le Mar 04 Nov 2014, 13:50

ok merci finder, je vais encore véifier ce pint, peux-tu me préciser au cas ou je ne cherche pas correctement, ou son les chemins d'accès.....etc
merci de ton aide
++


noune

NouNe
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 31/10/2014
Age : 35
Localisation : LYON

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Finder le Mar 04 Nov 2014, 14:03

Personnellement j'ai créé un dossier sur mon ssd sous le nom video GoPro (sans accents) et via l'application je suis alle cherche le dossier .
Finder
Finder
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 328
Date d'inscription : 19/02/2012
Age : 36
Localisation : Paris

https://www.flickr.com/photos/quilesflorian/sets

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par NouNe le Mar 04 Nov 2014, 14:15

salut les gars, j'ai fais la verif de la mise à jour quick time OK, la vérif des accents, OK , mais toujours rien.
pas d'autre idée

pour info j'ai meme installé cineform, rien de mieux
++

NouNe
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 31/10/2014
Age : 35
Localisation : LYON

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty j'ai le meme Pb

Message par LaLegendaireOce le Lun 29 Déc 2014, 08:19

Bonjour ! j'ai le meme PB et je ne sais pas comment le regler ...
qu'est ce que des accents ? comment les enlever ?
c'est comme en français ? Des accents normaux ou alors c'est un terme informatique pour désigner autre chose ?

LaLegendaireOce
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 29/12/2014
Age : 19
Localisation : france

Revenir en haut Aller en bas

Probleme de vidéo à l'étape 2 " Step 2 Edit " Empty Re: Probleme de vidéo à l'étape 2 " Step 2 Edit "

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum