Derniers sujets
» Crète 2019 (road-trip)
par Another Day Mer 21 Aoû 2019, 10:44

» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» Viendez vous présenter ! (le sujet officiel des présentations) III
par bourcat38520 Sam 15 Déc 2018, 09:32

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

» GoPro HERO 6 et FUSION
par ThP974 Mar 17 Avr 2018, 11:21

Connexion

Récupérer mon mot de passe


Pas de son sur ma vidéo et problème de connexion wifi

Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Dim 13 Jan 2013, 11:56

Bonjour tout le monde. Alors voilà j'ai fais une petite sortie VTT avec des collègues et en revenant chez moi je branche la go pro je regarde la vidéo et pas de son (j'avais le boîtier étanche) doit-je faire marcher la garantie ? Mon 2ème problème : après avoir fais la mise à jour de ma go pro hero 3 silver je sélectionne "phone&tablet" et lance l'application sur mon iPad (iPad dernier) et me marque "no caméra connected" ... Comment sa se fais ?

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par marc.06400 le Dim 13 Jan 2013, 12:05

Bon courage LOL je vois que je suis pas le seul
marc.06400
marc.06400
Goproïste HD1
Goproïste HD1

Messages : 17
Date d'inscription : 06/01/2013
Age : 62
Localisation : 06400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Dim 13 Jan 2013, 12:07

Merci !!

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par KinKin le Dim 13 Jan 2013, 16:29

Vraiment pas de son ou alors tu entends un petit peu ?
KinKin
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 32
Localisation : Villefranche Sur Saone

https://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Dim 13 Jan 2013, 16:39

J'entend un petit peut

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par pierre944 le Dim 13 Jan 2013, 17:04

Essai de refaire la mise a jour mais manuellement.
Si ca ne marche pas essai de faire un hard reset:
Tu retire la batterie. Ensuite, tu appuie sur le shutter et tu laisse appuie pour toute la manip. Puis tu remet la batterie (laisse le shutter enfonce), enfin tu allume la camera (shutter toujours enfonce) Ca reinitialise la cam (pas le firmware par contre... Ca coute rien d'essayer si tu n'as pas deja tente.

pierre944
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 156
Date d'inscription : 01/01/2013
Age : 25
Localisation : paris

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Lun 14 Jan 2013, 11:37

Ok mais l'installation que j'avais faites étais déjà manuelle sois disant java n'était pas télécharger alors que si

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Cyrilouuu le Lun 14 Jan 2013, 12:19

Dex_Fantasia a écrit:Ok mais l'installation que j'avais faites étais déjà manuelle sois disant java n'était pas télécharger alors que si

Pour le son, c est juste qu'avec le boîtier étanche, le son on ne l'entend quasiment pas, ou alors il faut crier. Quand tu fais un montage Tu pourras régler le son, mais ça restera étouffé.

Pour le wifi, il faut d'abord que tu connecte ta tablette/smart phone au wifi de la gopro dans les paramètres et connexion wifi de la tablette / smart phone - pour se connecter, il faut le mot de passe wifi que tu as parametré lors de la mise à jour ou celui par défaut "goprohero".

Il faut voir la gopro comme une borne wifi avec son réseau propriétaire. Elle ne peut pas se connecter à une autre borne ou à ta box chez toi

Une fois connecté au réseau tu peux réouvrir l application et la ça devrait fonctionner…

Pour le son, moi gopro=montage donc pas besoin de son Wink


J espère que ça pourra t aider

Bonne soirée

Cyrilouuu
Goproïste HD2
Goproïste HD2

Messages : 20
Date d'inscription : 26/08/2012
Age : 41
Localisation : 91000

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par marc.06400 le Lun 14 Jan 2013, 13:07

Fais l 'essai ,sans le boitier etanche, tu parles normalement avec la go pro sur toi (tete,poitrine etc) en faisant une video, puis tu cris bien fort sur le micro , tu passe cette video sur un écran direct avec le cable hdmi, si le son est inodible , c'est qu' il y a un problème a ton micro.
Moi c 'est ce que j 'ai fait , et j 'ai retournée la gopro au magasin.
marc.06400
marc.06400
Goproïste HD1
Goproïste HD1

Messages : 17
Date d'inscription : 06/01/2013
Age : 62
Localisation : 06400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Lun 14 Jan 2013, 13:14

J'entends bien sans le boîtier étanche mais des que je mes le boîtier étanche c'est la fin je dois vraiment me concentrer et mettre le volume à fond pour entendre les voix

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par marc.06400 le Lun 14 Jan 2013, 13:17

Je ferais l 'essai avec le boitier ,mais je crois que c' est pas gagner pour avoir un son honnete avec le caisson etanche.
Si tu as un son normal sans le caisson , c' est que ton micro il marche
marc.06400
marc.06400
Goproïste HD1
Goproïste HD1

Messages : 17
Date d'inscription : 06/01/2013
Age : 62
Localisation : 06400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Lun 14 Jan 2013, 13:22

Si c'est exacte je suis très déçu par la hero 3 car même sur la hero 2 on entender du son avec le boîtier étanche et pour le wifi je suis aller dans réglage, j'ai pris le nom de ma go pro je rentre le mot de passe et après impossible de se connecter à go pro ... Sinon qui a skype pour des explications en live ? Merci. (Je suis pas un pédophilie)

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Cyrilouuu le Lun 14 Jan 2013, 13:41

Dex_Fantasia a écrit: (Je suis pas un pédophilie)

euh heureusement !! bizarre comme approche !! Sad Shocked

Impossible de se connecter à gopro, c'est à dire que lorsque tu es dans les paramètres, / wifi / tu sélectionne ta gorpo , tu renseigne le mot de passe ça ne fonctionne pas ?, c'est peut être que le mot de passe que tu rentres n'est pas le bon, tu peux le paramétrer avec cineform en branchant la gopro et le wifi en usb. Tu as essayé le mot de passe par défaut ?

Cyrilouuu
Goproïste HD2
Goproïste HD2

Messages : 20
Date d'inscription : 26/08/2012
Age : 41
Localisation : 91000

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par neojbv le Lun 14 Jan 2013, 13:45

J ai filmé avec le caisson fermé avec la black et le son est déja super par rapport à ma hd2, doit y avoir un problème
neojbv
neojbv
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 143
Date d'inscription : 29/04/2012
Age : 39
Localisation : 40

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par neojbv le Lun 14 Jan 2013, 13:46

8 caractères minimum pour le mot de passe wifi

Et puis vérifier avec un autre navigateur si ça ne fonctionne pas mieux, encore remettre les paramètres de internet explorer par défaut dans le panneau de config puis re tester.

ya plein de choses à faire pour voir d ou vient le problème
neojbv
neojbv
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 143
Date d'inscription : 29/04/2012
Age : 39
Localisation : 40

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Lun 14 Jan 2013, 14:00

Ok merci je vais essayer tout sa

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Dex_Fantasia le Lun 14 Jan 2013, 14:03

C'est exacte cyrilou des que je rentre mon mot de passe impossible de se connecter à gopro... Et le mot de passe par défaut c'est à dire ?

Dex_Fantasia
Goproïste HD1
Goproïste HD1

Messages : 14
Date d'inscription : 13/01/2013
Age : 21
Localisation : 37400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Cyrilouuu le Lun 14 Jan 2013, 14:18

Dex_Fantasia a écrit:C'est exacte cyrilou des que je rentre mon mot de passe impossible de se connecter à gopro... Et le mot de passe par défaut c'est à dire ?

essaye ce mot de passe, c'est celui par défaut: goprohero

sinon il faut le modifier avec cineform

Cyrilouuu
Goproïste HD2
Goproïste HD2

Messages : 20
Date d'inscription : 26/08/2012
Age : 41
Localisation : 91000

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par neojbv le Lun 14 Jan 2013, 14:20

Ca ne fonctionne plus avec cineform mais seulement avec le site gopro.

Pas aussi pratique mais bon ....
neojbv
neojbv
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 143
Date d'inscription : 29/04/2012
Age : 39
Localisation : 40

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty son

Message par marc.06400 le Mar 15 Jan 2013, 04:32

neojbv a écrit:J ai filmé avec le caisson fermé avec la black et le son est déja super par rapport à ma hd2, doit y avoir un problème

Super, ca me rassure pour la suite, vivement que la gopro soit dispo, pour faire des essais son.
J' adore qu'un plan se déroule sans acros LOL
marc.06400
marc.06400
Goproïste HD1
Goproïste HD1

Messages : 17
Date d'inscription : 06/01/2013
Age : 62
Localisation : 06400

Revenir en haut Aller en bas

Pas de son sur ma vidéo et problème de connexion wifi Empty Re: Pas de son sur ma vidéo et problème de connexion wifi

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum