Derniers sujets
» Crète 2019 (road-trip)
par Another Day Mer 21 Aoû 2019, 10:44

» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» Viendez vous présenter ! (le sujet officiel des présentations) III
par bourcat38520 Sam 15 Déc 2018, 09:32

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

» GoPro HERO 6 et FUSION
par ThP974 Mar 17 Avr 2018, 11:21

Connexion

Récupérer mon mot de passe


Probleme de montage avec IMOVIE

Aller en bas

Probleme de montage avec IMOVIE Empty Probleme de montage avec IMOVIE

Message par oraneilhann le Jeu 26 Jan 2012, 13:43

Bonsoir , je viens de me lancer dans le montage video sur MAC , avec IMOVIE mais je n'ai pas trouver comment je peux faire pour supprimer le son enregistrer par la camera lors du montage?
Merci d'avance

oraneilhann
Goproïste HD1
Goproïste HD1

Messages : 10
Date d'inscription : 30/12/2011
Age : 48
Localisation : 62118

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par stef974 le Jeu 26 Jan 2012, 22:09

Tu passes ta souris sur les vignettes sélectionnées, tu vois un petit haut-parleur apparaitre, un clic dessus et une fenêtre s'ouvre.
Tu pousses le curseur du haut vers la gauche, et le second vers la droite. Ta scène sera ainsi muette.
stef974
stef974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 419
Date d'inscription : 20/12/2011
Age : 52
Localisation : Réunion 97400

http://vimeo.com/stef974

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par oraneilhann le Jeu 26 Jan 2012, 23:27

Merci cela me parrait du plus simple , j'essaie cela cette apres midi , à voir tu maitrise IMOVIE , peut on arriver à faire du ralenti avec ce logiciel ?

merci

oraneilhann
Goproïste HD1
Goproïste HD1

Messages : 10
Date d'inscription : 30/12/2011
Age : 48
Localisation : 62118

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par airfly le Ven 27 Jan 2012, 01:03

très bon tuto iMovie : http://www.blogperformance.com/wp-content/uploads/2011/06/tutorial-imovie11.pdf
airfly
airfly
Goproïste HD2
Goproïste HD2

Messages : 33
Date d'inscription : 05/01/2012
Age : 44
Localisation : Suisse

http://www.airfly.ch

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par stef974 le Ven 27 Jan 2012, 01:56

oraneilhann a écrit: peut on arriver à faire du ralenti avec ce logiciel ?

merci

Avec la dernière version, oui, ralenti & accéléré cheers
stef974
stef974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 419
Date d'inscription : 20/12/2011
Age : 52
Localisation : Réunion 97400

http://vimeo.com/stef974

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Nol le Ven 09 Nov 2012, 04:14

Bonjour, à tous et à toutes

moi j'ai un soucis avec Imovie c'est la lecture des timelapses dans mes projets ça ne les lis pas ça fais beuguer la musique, j'arrive quand même à faire mes montages mais je ne peux pas avoir de rendu.. C'est un peu énervant quand même.. quelqu'un à le même problème ...???
Nol
Nol
Goproïste HD3 White
Goproïste HD3 White

Messages : 72
Date d'inscription : 19/10/2012
Age : 34
Localisation : Marseille

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par stef974 le Ven 09 Nov 2012, 04:49

C'est quoi ton format de Timelapse ? Un .mov ?
stef974
stef974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 419
Date d'inscription : 20/12/2011
Age : 52
Localisation : Réunion 97400

http://vimeo.com/stef974

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Nol le Ven 09 Nov 2012, 05:26

oui un .mov
Nol
Nol
Goproïste HD3 White
Goproïste HD3 White

Messages : 72
Date d'inscription : 19/10/2012
Age : 34
Localisation : Marseille

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par stef974 le Ven 09 Nov 2012, 06:10

En ce qui me concerne, je produis mon timelapse avec TimeLapse Assembler, il sort en .mov, puis j'insère sans problème le bout réalisé dans iMovie pour le montage final.

Ce n'est pas ta bécane qui rame un peu ?
stef974
stef974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 419
Date d'inscription : 20/12/2011
Age : 52
Localisation : Réunion 97400

http://vimeo.com/stef974

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Nol le Ven 09 Nov 2012, 07:36

J'ai un MacBook Pro 13" 2012 2,4ghz i5 16go de ram Sad
Nol
Nol
Goproïste HD3 White
Goproïste HD3 White

Messages : 72
Date d'inscription : 19/10/2012
Age : 34
Localisation : Marseille

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Nol le Ven 09 Nov 2012, 07:45

Je fais mes Time lapse avec assembler aussi,
Une autre question je fais des ralenti avec AE et twixtor
Je film en 720p 59,97i/s et qd je veux découper une partie de la vidéo
Pour faire un ralenti mon monceau de vidéo se remet en 30 i/s ça m'énerve assez ça aussi... J'ai essayé d'elaguer la video avec iMovie et Quick Time mais rien à faire quand je met le morceau élaguer dans AE le nombre d'image par seconde retombe à 30 alors que je film en 60 i/s.. Des Idées? Merci
Ah oui j'ai AE CS4 Smile
Nol
Nol
Goproïste HD3 White
Goproïste HD3 White

Messages : 72
Date d'inscription : 19/10/2012
Age : 34
Localisation : Marseille

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par stef974 le Ven 09 Nov 2012, 20:50

Là, je coince, n'utilisant pas ces 2 logiciels. Un autre forumiste pourra-t-il sans doute t'aider ?
stef974
stef974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 419
Date d'inscription : 20/12/2011
Age : 52
Localisation : Réunion 97400

http://vimeo.com/stef974

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Nol le Sam 10 Nov 2012, 04:22

stef974 a écrit:Là, je coince, n'utilisant pas ces 2 logiciels. Un autre forumiste pourra-t-il sans doute t'aider ?

je pense avoir trouver Imovie ne prend pas en charge plus de 30i/s en NTSC je vais devoir passer sur FC pro je pense bounce bounce Very Happy Very Happy
Nol
Nol
Goproïste HD3 White
Goproïste HD3 White

Messages : 72
Date d'inscription : 19/10/2012
Age : 34
Localisation : Marseille

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Linsuline le Dim 06 Jan 2013, 10:34

il existe des tutos vidéos sympas sur Youtube également, ça aide bien et c'est super ludique!

Linsuline
Goproïste HD3 White
Goproïste HD3 White

Messages : 56
Date d'inscription : 04/12/2012
Age : 33
Localisation : Saint-Victoret

Revenir en haut Aller en bas

Probleme de montage avec IMOVIE Empty Re: Probleme de montage avec IMOVIE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum