Derniers sujets
» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» Viendez vous présenter ! (le sujet officiel des présentations) III
par bourcat38520 Sam 15 Déc 2018, 09:32

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

» GoPro HERO 6 et FUSION
par ThP974 Mar 17 Avr 2018, 11:21

» Gyroscopique ??????
par sebo Mar 17 Avr 2018, 11:16

Connexion

Récupérer mon mot de passe


HD2 Problème de photos avec Bandes Roses

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

HD2 Problème de photos avec Bandes Roses Empty HD2 Problème de photos avec Bandes Roses

Message par SvenLARSEN le Dim 22 Jan 2012, 04:29

Salut à toutes et à tous !

Meilleurs voeux avant tout !

Alors voilà, je teste en ce moment le Time Lapse donc je me mets en mode photos à intervalles réguliers.

Quand je transfère mes photos, j'en ai qui sont avec une bande rose horizontale dont la taille varie de juste une ligne à toute une bande du tiers de l'écran...

Est ce que ce problème est-il déjà arrivé à l'un(e) d'entre vous ?

merci et bon dimanche.

Sven.

SvenLARSEN
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 04/01/2012
Age : 37
Localisation : 84270

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par looping688 le Dim 22 Jan 2012, 04:31

Peux-tu nous poster une ou deux photos, qu'on voit bien de quoi il s'agit.
looping688
looping688
Modo Retraité
Modo Retraité

Messages : 923
Date d'inscription : 25/09/2011
Age : 31
Localisation : Paris la semaine et la Normandie le week-end

https://www.youtube.com/user/looping688

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par SvenLARSEN le Dim 22 Jan 2012, 04:40

Euh, voilà....

HD2 Problème de photos avec Bandes Roses Gopr2982

SvenLARSEN
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 04/01/2012
Age : 37
Localisation : 84270

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par cerfman17 le Dim 22 Jan 2012, 06:58

certains membres on déja eu ce soucis,
as tu la dernieres version firmware ?

si oui, contact ton revendeur pour un échange
cerfman17
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 88
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par heimana le Sam 03 Mar 2012, 15:24

j'ai le même problème avec le Time lapse, si nous sommes plusieurs à avoir ce problème, c'est alors une question de firmware, il faut attendre le prochain firmware !

heimana
Goproïste HD1
Goproïste HD1

Messages : 15
Date d'inscription : 14/01/2012
Age : 45
Localisation : MARS

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par heimana le Sam 03 Mar 2012, 23:11

quand je mets le timelapse sur 5s, au bout d'une vingtaine de minute il commence à y avoir c bandes roses, de + en + au fil du temps. Mais quand je mets le timelapse sur 10s il n'y a aucune bandes roses. Que peut on conclure ? j'ai un SDHC sandisk 16giga class 10 extrème 30mo/s. j'aimerais bien savoir si ceux qui n'ont aucun problème sur un timelapse de 5s au bout le 30 mn, quel est le model de carte SDHC ?

heimana
Goproïste HD1
Goproïste HD1

Messages : 15
Date d'inscription : 14/01/2012
Age : 45
Localisation : MARS

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par MeKam le Ven 16 Mar 2012, 10:21

ça m'arrive aussi de temps à autre avec le timelapse, et ce sur le 0,5 généralement ! (v7.0)

plus emmerdant, il arrive que je ne puisse plus l'arrêter ou la démarrer et alors je suis obligé de retirer la batterie HD2 Problème de photos avec Bandes Roses 6
MeKam
MeKam
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 18/01/2012
Age : 63
Localisation : Seine Maritime

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par athos le Mar 03 Avr 2012, 02:45

Salut

Je viens de recevoir ma GP hero2 et j'ai exactement le même problème si ce n'est que je ne peux faire de time lapse qu'en 5MP sinon la cam bloque à 7 photos !!!

athos
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 02/04/2012
Age : 43
Localisation : pont sainte maxence

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par AB39 le Dim 22 Avr 2012, 08:58

salut,

J'ai déjà eu ce problème et là désespoir aujourd'hui lors d'un Timelapse presque toutes mes photos sont touchées :/
ma carte est une SanDisk 20mb/s classe 6 en 32go

AB39
Goproïste HD1
Goproïste HD1

Messages : 9
Date d'inscription : 03/01/2012
Age : 30
Localisation : 39360

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par heimana le Jeu 24 Mai 2012, 22:35

j'ai trouver la solution: j'avais aussi un problème avec ses bandes roses voir plus haut mon ancien commentaire. Alors j'ai enlevé la plaque chauffante ( vous enlevez la batterie puis l'autocollant du boitier avec une pince à épiler : la plaque chauffante est collé à l'autocollant, ensuite vous dévissez les 4 visses et vous ouvrez délicatement le boitier à 90 °, puis vous voyez la plaque chauffante avec seulement 2 visses (enlevez les et la plaque peut être retiré), et vous allez voir de la pâte thermique grise dans un petit carré : enlever cette pâte thermique au maximum avec plusieurs cotons tiges) puis remettre la plaque thermique et tout le tralala ! Et voilà j'ai plus de problèmes de bandes roses même avec tout les time lapse !

heimana
Goproïste HD1
Goproïste HD1

Messages : 15
Date d'inscription : 14/01/2012
Age : 45
Localisation : MARS

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par benj14860 le Ven 25 Mai 2012, 01:49

personnellement j'ai demandé un échange de Go Pro et je n'ai plus le soucis Smile

benj14860
Goproïste HD2
Goproïste HD2

Messages : 30
Date d'inscription : 26/12/2011
Age : 31
Localisation : 93100

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par mrchoupi le Ven 25 Mai 2012, 02:02

heimana a écrit:j'ai trouver la solution: j'avais aussi un problème avec ses bandes roses voir plus haut mon ancien commentaire. Alors j'ai enlevé la plaque chauffante ( vous enlevez la batterie puis l'autocollant du boitier avec une pince à épiler : la plaque chauffante est collé à l'autocollant, ensuite vous dévissez les 4 visses et vous ouvrez délicatement le boitier à 90 °, puis vous voyez la plaque chauffante avec seulement 2 visses (enlevez les et la plaque peut être retiré), et vous allez voir de la pâte thermique grise dans un petit carré : enlever cette pâte thermique au maximum avec plusieurs cotons tiges) puis remettre la plaque thermique et tout le tralala ! Et voilà j'ai plus de problèmes de bandes roses même avec tout les time lapse !

Je pense pas que ce soit très bien de retirer la pâte thermique
mrchoupi
mrchoupi
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1287
Date d'inscription : 08/04/2012
Age : 27
Localisation :

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Soucis avec la chronophotographie

Message par Lionel34 le Mer 18 Juil 2012, 10:33

Bonjour,

Je rencontre des problèmes avec ma caméra Hero 2...
J'ai essayé de faire un timelapse sur un coucher de soleil hier soir. Résolution photo à 5 MP, batterie chargée à bloc, carte 32 GB classe 10, pas de temps de 60 s entre deux photos.
Ce matin, déception, la caméra s'est arrêtée hier soir à la quatrième photo. Plus rien après.
Du coup, depuis ce matin je fais des essais...
Conclusion : avec un pas de temps de 0,5 comme de 1 s, pas de problème de "quantité" de photos. Par contre, dans les photos prises, toutes les 4 photos, il y a un problème. Trois photos nickel, une avec bande blanc-rosé en bas qui comprime la photo qui de plus est parfois rose, trois nickel, défaut etc.
Le rythme est toujours le même.
J'ai essayé de formater la carte, pareil.
J'ai changé de carte, pareil.
Je suis allé voir la version du firmware :"HD2.08.12.70"

Quelqu'un aurait une idée de ce qui se passe ?
Merci à vous
Lionel

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Bakeup le Mer 18 Juil 2012, 10:35

La mise en veille de ta caméra ne serait elle pas réglée sur 60 secondes par hasard ? study

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 37
Localisation : None

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Lionel34 le Mer 18 Juil 2012, 10:51

Non, elle est sur "manuelle"

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par davis90 le Mer 18 Juil 2012, 10:54

hum essaye peut être de remettre le firmware?
davis90
davis90
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 2288
Date d'inscription : 26/04/2012
Age : 29
Localisation : Bretagne

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Bakeup le Mer 18 Juil 2012, 10:55

Ah, c'est con. Tu peux poster une de tes photos rosées ?

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 37
Localisation : None

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Lionel34 le Mer 18 Juil 2012, 11:06

A Davis90
J'ai essayé, en suivant le tuto de Cerfman17. Je suis allé chez "CineformStudio", mais je suis avec un vieux Mac sous OSX 10.5, et je n'ai pas trouvé comment faire...

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par davis90 le Mer 18 Juil 2012, 11:12

Une réponse chez le forum anglophone voisin :

This is a alternative way to update your HD2 with the latest firmware without having to install Cineform Studio. This is for users who have other Cineform products installed like NeoScene/NeoHD/Neo3D so cannot install GoPro Cineform Studio without disabling the other software. Also for Lynx and other OP SYS that don't accept Cineform Studio.

Disclaimer - Check first that the version listed here is the one you want to install, GoPro constantly release new FW versions and the one listed here may not be the latest. It is the latest as of 13th Jan 2012

READ CAREFULLY
Download the version you want from here http://www.otus.co.uk/gopro/firmware/ (NOTE THESE ARE ZIPPED FILES YOU NEED TO EXTRACT THEM) (THANK YOU BIRDER)
THIS IS FOR HD2 ONLY

1. Ensure you have a fully charged battery.
2. Format the SD card in your HD2 Gopro using DELETE ALL function and then remove.
3. Using a CARD READER,transfer the HD2-Firmware.BIN file to the root section of your SD card with a card reader (NOT inside DCIM or MISC folder)
4. Place the SD card into your GoProHD2 (do not have your Gopro plugged in to anything, not even LCD Bac Pac or Battery BacPac and PC/Mac)
5. Press and continue to hold down the SHUTTER button while pressing the POWER button to turn the camera on, video camera ICON will show at front LCD, release power button continue to hold shutter button.
6. Press 1 will appear at front small LCD display, press Power again, Press 2 will appear, press power again. Camera will load the FW while showing the icon of a camera.... and red LED will blink for some seconds, then it's finished. You can now release the shutter button.
7. Delete HD2-Firmware.BIN from the memory card and camera will be ready for use.


This procedure was compiled by Surya and myself, it's use is at your own risk. It does nothing different than the Cineform Studio Update, so if it fails or your camera doesn't respond, it would have done the same thing with Cineform Studio. This is basically how the HD1 update was done.

UPDATE - One other link you can download the latest HD2 firmware from is
http://software.gopro.com/Firmware/HD2/HD2-firmware.bin
THIS is the PREFERRED link as it will contain the latest firmware available
davis90
davis90
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 2288
Date d'inscription : 26/04/2012
Age : 29
Localisation : Bretagne

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Lionel34 le Mer 18 Juil 2012, 11:16

Ok, merci.
Je fais ça dans la foulée.

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Lionel34 le Mer 18 Juil 2012, 11:25

J'essaie pour la photo...
https://i.servimg.com/u/f44/17/14/98/12/gopr1613.jpg

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Bakeup le Mer 18 Juil 2012, 11:32

affraid

Apparemment c'est un problème connu qui arrivait sur les timelapse 2sec avant l'arrivée du firmware que tu dis avoir. Il serait conseillé de vider sa SD via un lecteur de carte, et pas directement par le câble USB.

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 37
Localisation : None

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Lionel34 le Mer 18 Juil 2012, 11:35

Ok, merci. J'essaie de suite !

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par davis90 le Mer 18 Juil 2012, 11:37

Oui essaye ça avant de mettre le firmware, qui est une solution plus radicale Wink
davis90
davis90
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 2288
Date d'inscription : 26/04/2012
Age : 29
Localisation : Bretagne

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Bakeup le Mer 18 Juil 2012, 11:40

Enfin j'imagine que le firmware règle le problème de coupure de la GoPro, et le lecteur de carte les traits rose, j'ai lu en diagonale je suis sur mon téléphone What a Face

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 37
Localisation : None

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par davis90 le Mer 18 Juil 2012, 11:45

Possible! On verra si ça marche pour Lionel34!
davis90
davis90
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 2288
Date d'inscription : 26/04/2012
Age : 29
Localisation : Bretagne

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Lionel34 le Mer 18 Juil 2012, 11:46

Bon, de passer via le porte carte ne change rien : https://i.servimg.com/u/f44/17/14/98/12/gopr1911.jpg
Je m'attaque au firmware...

Quoique ce rose me plaît de plus en plus...

Lionel34
Goproïste HD2
Goproïste HD2

Messages : 24
Date d'inscription : 05/07/2012
Age : 56
Localisation : 34380

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par davis90 le Mer 18 Juil 2012, 11:48

pour le firmware, prend le dernier sur le site GoPro officiel.
davis90
davis90
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 2288
Date d'inscription : 26/04/2012
Age : 29
Localisation : Bretagne

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Bakeup le Mer 18 Juil 2012, 11:51

Les mêmes photos sont différemment "rosées" à chaque décharge de ta carte ?

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 37
Localisation : None

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par davis90 le Mer 18 Juil 2012, 11:53

Nan regarde :

Lionel34 a écrit:
.../gopr1911.jpg

.../gopr1613.jpg

C'est pas la même Wink
davis90
davis90
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 2288
Date d'inscription : 26/04/2012
Age : 29
Localisation : Bretagne

Revenir en haut Aller en bas

HD2 Problème de photos avec Bandes Roses Empty Re: HD2 Problème de photos avec Bandes Roses

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum