Derniers sujets
» Crète 2019 (road-trip)
par Another Day Mer 21 Aoû 2019, 10:44

» [cascade de glace gopro7 black] le bachelard (vallée ubaye)
par djguib Mer 30 Jan 2019, 10:12

» Viendez vous présenter ! (le sujet officiel des présentations) III
par bourcat38520 Sam 15 Déc 2018, 09:32

» [TRAMPOLINE PARK - Gopro hero6 black] Jump à gravity space
par djguib Jeu 13 Déc 2018, 03:12

» [WAKEBOARD - Gopro hero7 black] Hip-notics cable Turquie
par djguib Jeu 13 Déc 2018, 03:10

» goprostudio et Heo5black
par tokai Mar 20 Nov 2018, 09:19

» Mettre la Gopro Hero 4 en mode "camera de surveillance"
par pzim Ven 16 Nov 2018, 13:53

» Batterie Gopro qui a pris l'eau
par Panch0 Jeu 15 Nov 2018, 07:19

» Quelle gopro pour faible luminosité ?
par Thymz Ven 05 Oct 2018, 03:59

» [Rando ballade gopro 5 black -DJI Phantom 3 adv] le Laverq (vallée de l'ubaye)
par djguib Lun 01 Oct 2018, 13:50

» GoPro 3 bloquée avec écran pixélisé
par GOPOPO Lun 01 Oct 2018, 02:16

» Changer la batterie pour plus d'autonomie ?
par cedserp Ven 14 Sep 2018, 08:08

» Reportage/Documentaire sur le Vietnam
par darkv94 Ven 14 Sep 2018, 00:38

» Mexique: Yucatán (road-trip)
par Another Day Jeu 13 Sep 2018, 13:31

» [DH VTT - Gopro hero6 black] piste bleu les orres test karma grip
par djguib Mer 12 Sep 2018, 09:36

» [Rando Gopro5 black-DJI Phantom 3 adv] Lac des sagnes (vallée de l'ubaye)
par djguib Dim 12 Aoû 2018, 02:48

» Transport / rangement, et vous ? comment faites vous ?
par Bottanico Mer 08 Aoû 2018, 04:23

» Choix d'une camera
par Peyo84 Mer 01 Aoû 2018, 10:55

» [HELP] Quelle fixation pour cintre de velo ?
par leonette Mar 17 Juil 2018, 09:59

» stabiliser l'image
par leonette Mar 17 Juil 2018, 09:58

» [Hydrospeed gopro 5 black] Vallée de l'ubaye
par leonette Mar 17 Juil 2018, 09:57

» [Sujet Unique] Votre Pc est il assez puissant ? Quel Pc / Mac acheter ?
par leonette Mar 17 Juil 2018, 09:52

» {GoPro Hero 6}Son qui sature en voiture
par Saug Mar 24 Avr 2018, 12:15

» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

» GoPro HERO 6 et FUSION
par ThP974 Mar 17 Avr 2018, 11:21

Connexion

Récupérer mon mot de passe


Hero 2 Problème d'allumage

Aller en bas

Hero 2 Problème d'allumage Empty Hero 2 Problème d'allumage

Message par tiny05 le Sam 24 Mai 2014, 08:13

Je viens vous voir car j'ai acheté une GOPRO d'occasion HS essentiellement pour avoir un second boitier et le BacPac.

Et je me suis dit pourquoi essayer de la réparer, le problème est, je pense, le bouton d'allumage qui est mort.
Je vous explique les symptômes: impossible de l'allumer mais lorsqu'on la branche sur l'ordi le voyant marche et l'ordi la reconnait, au toucher on ne sens pas le cran du contacteur sur le bouton ON/OFF alors qu'on le sens bien le bouton MODE.

En appuyant vraiment fort le voyant de la caméra s'allume puis s'éteint de suite.
J'ai ouvert la GOPRO et j'ai l'impression que le bouton reste enclenché, il ne dépasse pas autant que l'autre.

Ma question est donc de savoir où je peux trouver ce petit bouton de façon à le remplacer ??!!!

Merci d'avance.



Edit:
Après divers test: GOPRO sans batterie ni carte SD lorsque je la branche à l'ordi la LED 1 (a côté du bouton POWER) clignote rapidement mais faiblement, j'arrive à l'allumer et elle m'affiche donc le logo USB avec les 3 barres de charge en dessous.

GOPRO avec batterie et sans carte SD, je branche à l'ordi, la LED 1 reste allumé fixe, j'allume la GOPRO le logo USB s'affiche correctement et la batterie charge.

Je doit récupérer mon autre GOPRO demain et je referais les test avec la carte SD et je tenterais une mise a jour.

Mais je trouve toujours le bouton POWER bizarre comparer à mon autre GOPRO

tiny05
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 24/05/2014
Age : 31
Localisation : GAP

Revenir en haut Aller en bas

Hero 2 Problème d'allumage Empty Re: Hero 2 Problème d'allumage

Message par tiny05 le Dim 01 Juin 2014, 04:48

Bonjour tout le monde, Test effectué sur une GOPRO en état de marche et tout est similaire au niveau des LED.

Les 2 GOPRO sont bien à jour, fonctionne parfaitement lorsqu'elle branché au PC, transfert de photos ou vidéos avec la carte SD, mais rien à faire lorsque j'enlève le câble USB.

Vous avez des idées sur ce problème ?

tiny05
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 24/05/2014
Age : 31
Localisation : GAP

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum